处理...
Browser Support and Bugs
浏览器支持和错误
这段文字是机器翻译的。 显示原创?

处理...

This website is designed to function in all modern internet browsers, including modern versions of Google Chrome, Mozilla Firefox and Internet Explorer 8+. If you are using Internet Explorer we highly recommend you update to the latest version.

Note that we do not support Internet Explorer 6 or 7 due to their lack of support for established web standards. Windows XP users should additionally note that Microsoft is officially ending product support for Windows XP on the 8th April 2014, meaning that it will no longer receive crucial security updates. For this reason we recommend updating to a more modern operating system.

If you experience any technical difficulties that you feel are in error (and you are using a supported browser), create a support ticket using the link at the bottom of this page.

OPEN SUPPORT TICKET

该网站旨在适用于所有现代互联网浏览器,包括现代版Google Chrome,Mozilla Firefox和Internet Explorer 8+。如果您使用Internet Explorer,我们强烈建议您更新到最新版本。

请注意,我们不支持Internet Explorer 6或7,因为它们缺少对已建立的Web标准的支持。 Windows XP用户还应该注意到,微软在2014年4月8日正式结束了对Windows XP的产品支持,这意味着它将不再收到关键的安全更新。出于这个原因,我们建议更新到更现代的操作系统。

如果您遇到任何您认为有误的技术问题(并且您使用的是受支持的浏览器),请使用此页面底部的链接创建支持服务单。

开放支持票

这段文字是机器翻译的。 显示原创?

本文是否有帮助?

5人发现这篇文章有帮助

还有疑问?